Support hemsida

Nya versioner av PHP är släppta som rättar ett antal säkerhetsproblem, varav det allvarligaste som kan medföra att angripare kan fjärrexekvera kod gäller version 5.6 och 7.1 så uppdatering bör ske snarast. De uppdaterade versionerna heter 5.6.31, 7.0.21 och 7.1.7.

Se:

http://php.net/archive/2017.php#id2017-07-06-4

https://bugs.php.net/bug.php?id=74603

 

Nyhetsbrev

Vill du få mail om viktiga nyheter kring IT och säkerhet? Välj de intresseområden du vill få mail om.

Säkerhetspaket